5.6
WordPress 5.2 将要求PHP版本最低为 5.6+
WordPress官方最近发文通知,WordPress 5.2 将计划在4月底发布正式版,同时将要求PHP的最新版本为 5.6.20,也就是说,如果你的PHP版本低于这个,你将无法安装或升级到 5.2 及以上版本! 从WordPress 5.1开始,运行低于5.6的PHP版本的用 ...
热门搜索
飞鱼岛主
挺喜欢玩游戏,steam、暴雪等等 ```
1283 文章
396 评论
384 喜欢
Top